无法启动 my sql 服务 1067 错误

 时间:2026-04-29 09:56:47

1、1.找到MySQL安装目录,下的my.ini文件

无法启动 my sql 服务 1067 错误

2、2.打开my.ini文件,找到default-storage-engine=InnoDB这一行,把它改成default-storage-engine=MyISAM。

无法启动 my sql 服务 1067 错误

3、3.重启sql 服务。OK

  • Word重复上一步操作的快捷键
  • word中全选之后怎样去除部分选择
  • 如何查找和替换Word文档中的空行
  • Word 如何强制更改段落的间距?
  • 格式刷怎么连续刷
  • 热门搜索
    关于我爱读书手抄报 小手牵大手手抄报 七年级上册历史手抄报 小学保护环境手抄报 关于科普类的手抄报 关于名著的手抄报 少先队员手抄报图片 祖国发展我成长手抄报 关于感恩老师的手抄报 手抄报花边又漂亮